Czujnik pooenia wau korbowego





Rozal - 07 cze 2004 20:27
Witam Wszystkich
Mam takie male pytanko, w mazdzie ojca nonstop wyskakuje blad czujnika polozenia walu korbowego, gdzie ten czujnik sie znajduje???
Fura to Mazda 626 Cronos silnik 2.0 16V FS
THX za pomoc.





tco_tm - 07 cze 2004 21:07
Czy to jest Cronos MR od '96?



HERCIK - 08 cze 2004 8:35
Moze znajdowac sie obok kola pasowago przy paskach wielorowkowych, a drugi jest w aparacie zaplonowym.



Rozal - 08 cze 2004 10:11
Czy to jest Cronos MR od '96?





tco_tm - 08 cze 2004 14:15
W modelach przed '95 chyba nie ma czunika polozenia walu. Jest tylko czujnik polozenia walka rozrzadu. Jest pod kopulka rozdzielacza. Podaj numer bledu.

Pozdrawiam.



Rozal - 08 cze 2004 15:15
Aha ,jutro podjade do starego Mazdy i upewnie si jaki to by dokadnie numer bdu bo teraz nie pamitam.
THX za pomoc
Pozdrooooo



Rozal - 08 cze 2004 15:29
EEE ojciec si popisal, zapisa sobie numer tego bedu. )) Komp wywala bd 03 po odpaleniu silnika wywala tesz 03.

Pozdrooo



tco_tm - 08 cze 2004 16:24
Masz skrzynie manualna? Jak odczytywales kody?

P.S. Przy okazji prosze wszystkich o dokladne wypelnianie pozycji "auto" w profilu - symbol nadwozia, symbol silnika, jesli mozliwe symbol skrzyni, rocznik.



Rozal - 08 cze 2004 18:51
Skrzynia jest manual, a kody odczytywaem zgodnie z instrukcjami na stronie www.mazdaspeed.pl Kasowaem kompa ale bd nadal powraca.Czasami po ostrym ruszeniu, tak eby silnikiem szarpneo, lampka check engine gasa.



nowy - 13 cze 2004 13:42
Mam te Cronosa z 95 r, 2,0DOHC-16V i FS. ale wanie sprzedaje-i , i kupuje Chevroleta O ile si nie myl , to nie ma w nim czujnika wau korbowego.Rozbieraem ten silnik , poskadaem i chodzi jak talala.
Wczeniej te miaem problem ze wiecc lampk silnika. Powodem jak domniemywaem byo uszkodzenie sondy lambda (taka rubka z kabelkiem w kolektorze wydechowym).Kupiem now i-- bez zmian. Okazo si e jak zamontowaem LPG, to moja sonda lambda - bdc wczeniej zaprogramowana na benzynk- nie daa si oszuka i wskazywaa uszkodzenie w zwizku z innym ni oczekiwany skad mieszanki. LPG jest podobno bardziej suchy i co tam jeszcze, ale nie pamitam co. Lampka gasa po przeczeniu na benzyn, za po przeczeniu na LPG z powrotem si zapalaa. Kiedy jadc na LPG dodawaem gazu, do sondy lambda dochodzia informacja o bogatej mieszance i gasa, jak ujmowaem gazu- zawiecaa si znowu. Jedziem tak przez 7 lat i wszystko w porzdku.
Jeeli w twoim Cronosie nie ma gazu- to najprawdopodobniej pada wanie sonda i masz wydatek okoo 250 -300 z. Jeli jest LPG- to nie masz problemu.
Jest jeszcze jedna moiwo- e wlae jakies paskudne paliwo i komputerek zwariowa. Moesz to sprawdzi w ten sposb e : naley odczy cakowice akumulator, eby komputer straci pami- wystarczy na kilka minut -UWAGA- przy zimnym silniku. Potem podczasz akumulator z powrotem i uruchamiasz silnik. Nie gazujesz, tylko zostawiasz go na biegu jaowym a do momentu kiedy wczy si wentylator chodnicy. Wtym wanie momencie komputer zapamituje nowe parametry mieszanki. Jeli lampka bdzie wiecia nadal- to jednak masz problem - wasnie najprawdopodobniej z sond lambda.



Jaksa - 13 cze 2004 16:10
Jest jeszcze jedna moiwo- e wlae jakies paskudne paliwo i komputerek zwariowa. Moesz to sprawdzi w ten sposb e : naley odczy cakowice akumulator, eby komputer straci pami- wystarczy na kilka minut -UWAGA- przy zimnym silniku. Potem podczasz akumulator z powrotem i uruchamiasz silnik. Nie gazujesz, tylko zostawiasz go na biegu jaowym a do momentu kiedy wczy si wentylator chodnicy. Wtym wanie momencie komputer zapamituje nowe parametry mieszanki. Jeli lampka bdzie wiecia nadal- to jednak masz problem - wasnie najprawdopodobniej z sond lambda.



tco_tm - 13 cze 2004 16:44
Komp wywala bd 03 po odpaleniu silnika wywala tesz 03.



bokser1111 - 28 cze 2010 11:25
czesc.czy czujnik pooenia wau korbowego wystepuje w 626GE 1.8 96r?? jezeli tak to czy wystpuj zamienniki ?



Jaksa - 28 cze 2010 13:21
Nie wystepuje , tam najczesciej rozjezdza sie rozrzad



bokser1111 - 28 cze 2010 16:46
a co ma wspolnego rozrzad z tym czujnikiem ?
czyli jak mam uszkodzony ten czujnik to co mam zrobic ? szukac w oryginale ?



Jaksa - 28 cze 2010 20:58
Napisaes

czy czujnik pooenia wau korbowego wystepuje w 626GE

Odpisaem ze nie , mysle ze skoro ktos tutaj cos pisze uwazam ze ma np. klopot z uruchomieniem silnika ....chyba ze zle zrozumiaem Twoje zapytanie.



bokser1111 - 29 cze 2010 5:22
przepraszam.zakrecilem troche hee.tak mam problem z uruchomieniem silnika.slyszalem ze jak jest uszkodzony ten czujnik to jest problem z uruchomieniem silnika.ja taki posiadam od miesaca.tylko skoro nie ma u mnie czujnika polozenia walu to co moze byc tego przyczyna skoro wszyscy stawiaja na niego.dodam ze samochod z rana za pierwszym razem odpali ale zgasnie a za 2 razem odpala. po nagrzaniu jak zgasze i od razu odpale to tez odpali ale jak postoi z 20 minut to juz nie ma szans odpalenia.trzeba krecic rozrusznikiem zeby zalapa,a wczesniej pali na dotyk /.



Jaksa - 29 cze 2010 6:43
Suchaj , mog sie mylic ale objawy identyczne jak przy uszkodzonym aparacie zaponowym , zaatw sobie aparat i zamontuj to najlepszy test ...



bokser1111 - 29 cze 2010 7:15
rozumiem.mam nadzieje ze to nie to poniewaz sporo kosztuje aparat zaponowy ;/ ale gdyby to byl tak jak piszesz aparat to czy auto po odpaleniu by jezdzilo normalnie ? bo u mnie problem jest tylko z opdalniem.podczas jazdy nic sie nie dzieje nie szarpie itp/.samochod przyspiesza plynnie jezdzi.lecz tylko te odpalanie jest problemem.w czawartek stawiam smaochod do elektryka i sie okaze.

» precision uszczelniacz walu przod silnika
»
partner z Cukrzyca problem ciąża
»
problem ze wrzucaniem biegu carisma
»
za co w tdi odpowiada silnik krokowy waudi
»
Toshiba a110-334 problemy z dzwiekiem

© 2009 - Ceske - Sjezdovky .cz. Design downloaded from free website templates